Mon, 04 Mar 2024 16:06:43 CST | login

Information for RPM libstatgrab-tools-compat-1:0.92.1-8.rvmock0.fc39.riscv64.rpm

ID333865
Namelibstatgrab-tools-compat
Version0.92.1
Release8.rvmock0.fc39
Epoch1
Archriscv64
SummaryTransition package for statgrab-tools
DescriptionThis package only exists to help transition statgrab-tools users to the new package split. It will be removed after 2 distribution release cycles, please do not reference it or depend on it in any way.
Build Time2023-11-21 00:39:49 GMT
Size8.14 KB
dbc6b82d3737deff4b09e37a19d0afde
LicenseLGPL-2.1-or-later
Provides
libstatgrab-tools-compat = 1:0.92.1-8.rvmock0.fc39
libstatgrab-tools-compat(riscv-64) = 1:0.92.1-8.rvmock0.fc39
Obsoletes
statgrab-tools < 1:0.91-0
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
saidar(riscv-64) = 1:0.92.1-8.rvmock0.fc39
statgrab(riscv-64) = 1:0.92.1-8.rvmock0.fc39
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/share/doc/libstatgrab-tools-compat/README.Fedora758.00 B
Component of No Buildroots